Commit 12769565 authored by Sébastien Blin's avatar Sébastien Blin Committed by Adrien Béraud

build: add qt5multimedia as a dependency

Change-Id: I6428e7e5099d524601677f5ab040e0a715584f57
parent 36dfd11f
......@@ -20,6 +20,7 @@ RUN apt-get update && \
libgtk-3-dev \
libnotify-dev \
qtbase5-dev \
qtmultimedia5-dev \
qttools5-dev \
qttools5-dev-tools \
yasm \
......
......@@ -20,6 +20,7 @@ RUN apt-get update && \
libgtk-3-dev \
libnotify-dev \
qtbase5-dev \
qtmultimedia5-dev \
qttools5-dev \
qttools5-dev-tools \
yasm \
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment